Se encontraron 2 coincidencias

por angeli_daniel
Mar Jun 22, 2021 6:40 pm
Foro: Software
Tema: Postgres 9 sobre debian wheezy
Respuestas: 3
Vistas: 787

Re: Postgres 9 sobre debian wheezy

Hola Doc, gracias por responder. Efectivamente debian 7 esta como obsoleta y ya no puedo instalarla desde una ISO Netinstall (al menos utilizando el repositorio de US) El paquete de postgres que uso es efectivamente el 9.6. Como decía en el post anterior, lo necesito para recuperar una PBX IP, que y...
por angeli_daniel
Mar Jun 22, 2021 1:47 am
Foro: Software
Tema: Postgres 9 sobre debian wheezy
Respuestas: 3
Vistas: 787

Postgres 9 sobre debian wheezy

Hola a todos... Necesito recuperar un server que corre una aplicacion de telefonia IP sobre debian 7 (wheezy) y una base de datos Postgresql 9.6 Pude instalar Debian 7 sin problemas pero no fui capaz de instalar postgres 9.6 siguiendo este procedimiento. + Create a Debian sources list file (e.g. pgd...