Reglamento general de los foros   •   FAQ   •   Buscar en el foro •  Registrarse | Iniciar sesión 



Portada » Foros Linux » General » Instalación de distribuciones


Nuevo tema Responder al tema
 [ 4 mensajes ] 
Patrocinadores

Autor
Buscar:
Mensaje

Desconectado
Forista Nuevo
Forista Nuevo
Avatar de Usuario

Registrado: Sab Oct 17, 2009 7:00 am
Mensajes: 2

Nota Publicado: Sab Oct 17, 2009 8:35 am 
Arriba  
Hola, les escribo tratando de encontrar una solucion a mi problema. Lo que me pasa es que intento usar para probar ubuntu 9.10 beta (con el live cd) me carga todo. La presentacion, llega a la parte en que carga las dos barras de tareas, me muestra el puntero del mouse, lo muevo todo bien, pero pasados al rededor de 10 segundos la pantalla queda congelada y se ven unas rayas color azul. Y asi queda. Tengo una placa de video Nvidia GeForce 6150 se. La verdad creo que el problema es ese, la placa de video. Que dicho sea de paso esta integrada en el mother.
Por favor espero que alguien me pueda ayudar, me compre una maquina nueva y no puedo usarla si no es con Win.
Desde ya muchas gracias. de nuevo

 Perfil  

Desconectado
Forista Medio
Forista Medio
Avatar de Usuario

Registrado: Mié Abr 30, 2008 7:00 am
Mensajes: 212
Ubicación: Sinaloa/México

Nota Publicado: Sab Oct 17, 2009 9:01 am 
Arriba  
Bienvenido fliatozzetto,

te he separado el tema, y le he cambiado el título a uno más descriptivo, ya que no correspondía con el post donde lo incluiste.

Por favor, lee el reglamento del foro.

_________________
Linux User: #296425 | Reglamento del Foro | Mi blog

 Perfil  

Desconectado
Forista Legendario
Forista Legendario
Avatar de Usuario

Registrado: Vie Abr 27, 2007 7:00 am
Mensajes: 1905

Nota Publicado: Sab Oct 17, 2009 4:02 pm 
Arriba  
Sip, el problema es del driver de video, o estas usando el driver libre de x.org que no maneja bien todas las capacidades de la placa, o estas usando el driver oficial el cual tendrá algún bug. Probaste activando los efectos, para ver si te instala el driver oficial?

_________________
Desarrollo en Qt: Qt Developer Network
Mis proyectos: github | SourceForge.net

 Perfil WWW  

Desconectado
Forista Medio
Forista Medio
Avatar de Usuario

Registrado: Mié Nov 15, 2006 8:00 am
Mensajes: 421
Ubicación: bolivia

Nota Publicado: Sab Nov 14, 2009 1:02 am 
Arriba  
eso se ve con glxinfo |grep direct eso pones en consola
y si no cambia por vesa en xorg.con
/etc/X11/xorg.conf

 Perfil  
Mostrar mensajes previos:  Ordenar por  
 [ 4 mensajes ] 
Nuevo tema Responder al tema

Saltar a:  


 Temas relacionados   Autor   Respuestas   Vistas   Último mensaje 
Aceleracion Grafica en Ubuntu 9.10 con NVIDIA GeForce 9600M

en Hardware

Agarajag

0

1083

Sab Nov 28, 2009 11:36 pm

Agarajag Ver último mensaje

Problemas con la resolucion con tarjeta de video Nvidia Geforce FX 5200

en Hardware

cimarron68

4

1191

Jue Oct 11, 2012 1:33 am

cimarron68 Ver último mensaje

Problemas con el driver de la placa de video nvidia GeForce 310m.

en Instalación de distribuciones

Garsso

12

3544

Mar Feb 08, 2011 6:18 pm

EnriqueK Ver último mensaje

Actualizar driver NVIDIA GeForce FX 5200

[ Ir a página: 1, 2, 3 ]

en Hardware

Masjota

31

5652

Dom Ene 02, 2011 6:57 pm

Masjota Ver último mensaje

Sustituir una Ati Radenon X1300 por una Nvidia Geforce 7*** (en kubuntu 10.04)

en Hardware

EL_TATO

1

347

Mié Jun 02, 2010 2:40 pm

niky45 Ver último mensaje



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC + 1 hora [ DST ]
Traducción al español por Huan Manwë
phpBB SEO