Reglamento general de los foros   •   FAQ   •   Buscar en el foro •  Registrarse | Iniciar sesión 



Portada » Foros Linux » General » Instalación de distribuciones


Nuevo tema Responder al tema
 [ 1 mensaje ] 
Patrocinadores

Autor
Buscar:
Mensaje

Desconectado
Forista Nuevo
Forista Nuevo
Avatar de Usuario

Registrado: Mié Jun 17, 2009 7:00 am
Mensajes: 8

Nota Publicado: Jue Jun 25, 2009 2:11 am 
Arriba  
Hola les comento mi problemita
instale debían 5 en un disco duro de una de mis pc con un procesador amd athlon todo funciona perfectamente
Retire el disco duro y lo agregue en otra máquina mas antigua pero con un procesador parecido
Esta máquina es muy antigua y no tiene teclado
Al iniciar debían en la máquina antigua ocurren una serie de errores y no inicia el sistema correctamente

Errorres:

Código:
FATAL: Error inserting fan (/lib/modules/2.6.26-1-486/kernel/drivers/acpi/fan.ko): No such device


Código:
FATAL: Error inserting processor (/lib/modules/2.6.26-
-486/kernel/drivers/acpi/processor.ko): No such device


Código:
Error inserting thermal (/lib/modules/2.6.26-1-486/kernel/drivers/acpi/thermal.ko): Unknown symbol in module, or unknown parameter (see dmesg)


¿existe alguna forma de configurar el inicio para que detecte el procesador automáticamente o algo similar?

 Perfil  
Mostrar mensajes previos:  Ordenar por  
 [ 1 mensaje ] 
Nuevo tema Responder al tema

Saltar a:  


 Temas relacionados   Autor   Respuestas   Vistas   Último mensaje 
Problema al iniciar debian

en Software

lfgonzaleza

1

633

Dom Jul 12, 2009 3:31 pm

niky45 Ver último mensaje

Error al iniciar debian tras instalar

en Instalación de distribuciones

d00ze

9

1077

Mié May 25, 2011 8:37 pm

hmg79 Ver último mensaje

Montar automaticmnt HDD ext3 al iniciar Debian 5 (SOLUCION)

en Sistema

Gatter_X

4

2097

Vie Jul 10, 2009 6:45 pm

Gatter_X Ver último mensaje

¿Cómo iniciar WvDial en mi Server Debian utilizando otra PC?

en Hardware

Regisnaldo

0

454

Jue Dic 01, 2011 9:20 pm

Regisnaldo Ver último mensaje

fallos en els quid

en Redes y Servidores

prueba198

1

647

Vie Oct 08, 2010 12:56 am

Kde_Tony Ver último mensaje



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC + 1 hora [ DST ]
Traducción al español por Huan Manwë
phpBB SEO