[phpBB Debug] PHP Warning: in file [ROOT]/includes/acm/acm_memory.php on line 146: Cannot use a scalar value as an array
[phpBB Debug] PHP Warning: in file [ROOT]/includes/acm/acm_memory.php on line 146: Cannot use a scalar value as an array
[phpBB Debug] PHP Warning: in file [ROOT]/includes/acm/acm_memory.php on line 146: Cannot use a scalar value as an array
problemas con Gforce 6200 : Hardware
 Reglamento general de los foros   •   FAQ   •   Buscar en el foro •  Registrarse | Iniciar sesión 



Portada » Foros Linux » General » Hardware


Nuevo tema Responder al tema
 [ 1 mensaje ] 
Patrocinadores

Autor
Buscar:
Mensaje

Desconectado
Forista Nuevo
Forista Nuevo
Avatar de Usuario

Registrado: Vie Jun 05, 2009 7:00 am
Mensajes: 1

Nota Publicado: Vie Jun 05, 2009 9:03 pm 
Arriba  
Hola, soy nuevo en el Linux, lo instale ayer y todo bien exepto q no me funciona la bien la placa de video, tengo un Gforce 6200, habilite el "controlador privativo" me deja activar los efectos pero no me deja poner una resolucion desente (lo maximo q me deja es 800x600). Tambien instale "Nvidia server senttings" desde ahi pude aumentar la resolucion, pero cuando la reiniciaba volvia a 800x600, asi q cada vez q la prendia tenia q modificar la resolucion desde ahi.

Ahora, nose q paso de rependete ya no me deja aumentar mas resulucion desde "Nvidia server senttings" ni me hagarra los efectos visuales (asi q empeoro) busque en google y probe bastante pero ya esta me rindo jajaja tengo q pedir ayuda!!! jajaja ojala me pueda ayudar!!


ahhh!! me olvidaba tengo el ubuntu (por la dudas)

 Perfil  
Mostrar mensajes previos:  Ordenar por  
 [ 1 mensaje ] 
Nuevo tema Responder al tema

Saltar a:  


 Temas relacionados   Autor   Respuestas   Vistas   Último mensaje 
Problemas con nvidia gforce 7300

en X Window

rockcabilla

4

1191

Vie May 14, 2010 11:45 pm

rockcabilla Ver último mensaje

nvidia gforce mx 4000 64 mb

en X Window

niuncredo

7

1596

Lun Jun 04, 2012 5:44 pm

niky45 Ver último mensaje

una ditro que se lleve bien con placa de video gforce 7025 /nforce 630a?

en Instalación de distribuciones

1persona

2

449

Dom Abr 10, 2016 1:11 am

1persona Ver último mensaje

Problemas Con Nat

en Redes y Servidores

ybarmax

12

1328

Dom Abr 04, 2010 12:33 am

ybarmax Ver último mensaje

Problemas con VLC

en Software

clamide

6

1188

Mié Ago 13, 2014 7:05 pm

clamide Ver último mensaje



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC + 1 hora [ DST ]
Traducción al español por Huan Manwë
phpBB SEO