problemas internet

Dudas y comentarios relacionadas con paquetes o programas específicos (obtención, uso, actualizaciones, versiones, problemas de instalación, etc.)

Moderadores: doc, Deckon

Responder
villazon78
Forista Nuevo
Forista Nuevo
Mensajes: 12
Registrado: Jue Ago 12, 2010 7:06 pm

problemas internet

Mensaje por villazon78 »

tengo un problema con internet... me va lento con el ubuntu 10.04. tengo 25 megas.
tengo que configurar algo para que me vaya correcto...
con el emule... le puedo decir a amule la misma carpeta incoming y temp del emule que tengo en xp...
Última edición por Deckon el Vie Ago 13, 2010 2:38 pm, editado 1 vez en total.
Razón: Mensaje movido del foro Software al foro Instalación de distribuciones por pertenecer mejor a esta temática
PROCESADOR: Dual Core AMD Athlon 64 X2 6000+, 3100 MHz
MEMORIA: 8GB (4GB)
HD: 1TB, 500 GB Y 200 GB
VIDEO: XFX NVIDIA GeFORCE 9600 GT 512 DDR3
S.O.: UBUNTU 10.04

Avatar de Usuario
doc
Forista Ancestral
Forista Ancestral
Mensajes: 3473
Registrado: Mié Ago 11, 2010 10:32 am
Ubicación: Oviedo-es_ES
Contactar:

Re: internet lento

Mensaje por doc »

con el maquinón, y la conexión que tienes contratada, tendrías que empezar por definir qué consideras "ir lento".

Normalmente no hay que hacer nada especial, salvo que sea un problema puntual de determinada web, o de tu proveedor de acceso a internet, o bien de los pares a los que te conectas, si te refieres a que va lento descargándote cosas por p2p.

O prueba con algún otro navegador, como el Epiphany, o el Chromium, si lo quieres instalar.

villazon78
Forista Nuevo
Forista Nuevo
Mensajes: 12
Registrado: Jue Ago 12, 2010 7:06 pm

Re: internet lento

Mensaje por villazon78 »

ok gracias por la respuesta
lento me refiero que tarda la de dios en cargarme las pag... hotmail, esta del foro...
pero probare con los dos que me dist
PROCESADOR: Dual Core AMD Athlon 64 X2 6000+, 3100 MHz
MEMORIA: 8GB (4GB)
HD: 1TB, 500 GB Y 200 GB
VIDEO: XFX NVIDIA GeFORCE 9600 GT 512 DDR3
S.O.: UBUNTU 10.04

Avatar de Usuario
spa_hyperion
Forista Medio
Forista Medio
Mensajes: 143
Registrado: Mié Jul 28, 2010 3:39 pm
Ubicación: En algun lugar entre el teclado y la pantalla...

Re: problemas internet

Mensaje por spa_hyperion »

villazon78 escribió:tengo un problema con internet... me va lento con el ubuntu 10.04. tengo 25 megas.
tengo que configurar algo para que me vaya correcto...
con el emule... le puedo decir a amule la misma carpeta incoming y temp del emule que tengo en xp...
Sobre lo de que internet te va lento, veo que has abierto dos hilos sobre lo mismo, te recomiendo que te leas las reglas del foro, ya que esta prohibido(Reglamento general de los foros)
Mensajes repetidos.
No se debe de duplicar o repetir varias veces un mensaje con el mismo tema en uno o varios foros. El llevar a cabo esta practica causara que todos los mensajes sean eliminados.
En cuanto a si se puede configurar el Amule con las mismas carpetas que las que tienes en WXP, la respuesta es si, yo lo hice en algunas ocaciones.

Avatar de Usuario
doc
Forista Ancestral
Forista Ancestral
Mensajes: 3473
Registrado: Mié Ago 11, 2010 10:32 am
Ubicación: Oviedo-es_ES
Contactar:

Re: problemas internet

Mensaje por doc »

lo de tener un Incoming y un Temp común para el emule y el amule es, si usas indistintamente ambos, no solo posible, sino que es muy recomendable (en la ruta del emule, o sea en una partición de Windows, claro).

Para eso lo ideal es que se te monten las particiones NTFS, automáticamente, al iniciar el Ubuntu, y así evitar acordarte de hacerlo antes de arrancar el amule.

Yo ya no uso Ubuntu, pero es posible que lo puedas hacer si lo configuras con Sistema-Administración-Herramienta de configuración NTFS. Si no fuese así (tienes que reiniciar, para comprobarlo), avisa, yo tenía apuntada una forma "manual" de hacerlo, modificando el archivo '/etc/fstab', que supongo que aún funcionará.

Avatar de Usuario
Deckon
Moderador
Moderador
Mensajes: 3273
Registrado: Dom Abr 01, 2007 8:00 am
Ubicación: México, Estado de México

Re: problemas internet

Mensaje por Deckon »

villazon78 por favor no dupliques temas y revisa la descripción de cada subforo para que sepas el lugar indicado donde postear. saludos
Reglamento del Foro | Temas mas Preguntados | WikiEL | GitHub
Linux User #:406092
Manjaro | Asus P8z77-v | i5-2310 | Nvidia GeForce Gt 610 | Hp Ultrabook Folio 13

Responder
  • Temas similares
    Respuestas
    Vistas
    Último mensaje