Sparky no actualiza [solucionado]

Dudas y comentarios relacionadas con paquetes o programas específicos (obtención, uso, actualizaciones, versiones, problemas de instalación, etc.)

Moderadores: doc, Deckon

Responder
Avatar de Usuario
Kenton
Forista Mayor
Forista Mayor
Mensajes: 548
Registrado: Sab Jun 21, 2014 1:54 pm

Sparky no actualiza [solucionado]

Mensaje por Kenton » Vie Ene 30, 2015 6:22 am

Hola,

Al final del update da este mensaje:

W: Error de GPG: http://www.deb-multimedia.org testing InRelease: Las firmas siguientes no se pudieron verificar porque su llave pública no está disponible.

No se que se debe hacer, si alguien puede aclarar esto, gracias.

Saludos.
Última edición por Kenton el Vie Ene 30, 2015 7:30 pm, editado 1 vez en total.
"Me lo contaron y lo olvidé. Lo vi y lo entendí. Lo hice y lo aprendí." -- Confucio.

Graphics: AMD Radeon HD 7640G integrated graphics
GPU: AMD/ATI Trinity [Radeon HD 7640G]

Sistemas Operativos: PCLinux
Avatar de Usuario
enriquehh
Forista Distinguido
Forista Distinguido
Mensajes: 1337
Registrado: Sab Dic 08, 2007 8:00 am

Re: Sparky no actualiza

Mensaje por enriquehh » Vie Ene 30, 2015 1:39 pm

Hola, instala el siguiente paquete desde synaptic o desde cualquier otro gestor de paquetes.
deb-multimedia-keyring
Saludos
Avatar de Usuario
Kenton
Forista Mayor
Forista Mayor
Mensajes: 548
Registrado: Sab Jun 21, 2014 1:54 pm

Re: Sparky no actualiza

Mensaje por Kenton » Vie Ene 30, 2015 7:29 pm

Estaba instalado, pero con esa 'marca' de no actualizado, lo actualice, y de paso lo hice todo por el synaptic y funciono, gracias una vez mas. Saludos.
"Me lo contaron y lo olvidé. Lo vi y lo entendí. Lo hice y lo aprendí." -- Confucio.

Graphics: AMD Radeon HD 7640G integrated graphics
GPU: AMD/ATI Trinity [Radeon HD 7640G]

Sistemas Operativos: PCLinux
Responder
  • Similar Topics
    Respuestas
    Vistas
    Último mensaje