lubuntu no me da imagen

Comentarios sobre el buen funcionamiento del sistema y como personalizarlo a tus necesidades.

Moderadores: doc, mcun

Responder
AlejandroV
Forista Nuevo
Forista Nuevo
Mensajes: 7
Registrado: Jue Jul 25, 2019 1:41 pm

lubuntu no me da imagen

Mensaje por AlejandroV » Sab Jul 27, 2019 4:55 am

Hola, anoche instale lubuntu 16.04 la instalación fue bien, ojo, la versión que instale no tenia prueba, y el instalador era en modo texto, la cuestión es que al reiniciar aparece el cartel de lubuntu con los 5 puntos y después se va a negro, aunque oigo al disco trabajar por lo que supongo que la gui carga pero no hay vídeo, pero el monitor recibe señal porque no pasa a bajo consumo creo que debe recibir una señal que no interpreta, no se realmente, antes había instalado antiX y funciono pero lo saque por lo difícil de configurarlo, alguien sabrá que pasa, si es problema de rostro o se setup?. Mi maquina es:
Celeron 2.6ghz
Ram 1gb
Hdd 80gb
16mb de memoria para vídeo( ya probé otros valores)
La versión 18 también funciono pero muy lento por eso la saque. La idea es poder usar esta maquina que tiene mas de 10 años.

Editado -- Vie Jul 26, 2019 9:55 pm --

Logre instalar lubuntu 18.04 alternante y funciono bien tarda 120seg en cargar por completo, la memoria de vídeo la baje a 8mb así funciona bien, no se porque, voy a volver a probar con lubuntu 18.04 desktop a ver si lo lento fue un error de instalación sino volveré definitivamente a la versión alternate.
Responder
  • Similar Topics
    Respuestas
    Vistas
    Último mensaje