Reglamento general de los foros   •   FAQ   •   Buscar en el foro •  Registrarse | Iniciar sesión 



Portada » Foros Linux » General » Hardware


Nuevo tema Responder al tema
 [ 1 mensaje ] 
Patrocinadores

Autor
Buscar:
Mensaje

Desconectado
Forista Nuevo
Forista Nuevo

Registrado: Lun May 27, 2019 2:01 am
Mensajes: 2

Nota Publicado: Lun May 27, 2019 5:18 am 
Arriba  
Buenos días gente. Antes que nada darles las gracias por esta interesante pagina..
Les cuento sobre el problemilla que me anda aquejando desde hace mucho tiempo. resulta que tengo una ultrabook samsung, que posee u disco duro hibirdo de 500 gb (mecanico) y 32 gb (SSD).
La restaure de fabrica porque me estaba funcionando mal, y resulta que palmo... no quiso andar mas. intente varias veces recuperar el sistema de varias formas (reparando el inicio desde la opcion de recuperacion de sistema, intentando instalr el SO de cero) pero naa funcionó hatsata que me las termine mandando mal.... Borre todo el sistema de recuperacion y en la BIOS me aparece que no esta instalado el disco duro... O sea no hay disco donde arrancar o instalar el sistema operativo.
El tema es que con un amigo pudimos instalar Linux Mint en el disco SSD de 32 gb, siendo que aun la BIOS no detecta el disco mecanico.
Despues de haber utlizado infinidad de software para intentar recuperar el disco, no he podido lograrlo...¿Podra ser que he borrado algun tipo de driver que permita el reconocimiento del disco? ¿alguien tendra alguna solucion?


Les adjunto unas imagenes. al parecer el sitema linux mint intenta deetectar y acceder pero no puede.

Imagen

 Perfil  
Mostrar mensajes previos:  Ordenar por  
 [ 1 mensaje ] 
Nuevo tema Responder al tema

Saltar a:  


 Temas relacionados   Autor   Respuestas   Vistas   Último mensaje 
Problemas con VPN

en Redes y Servidores

jsabino

1

541

Lun Ago 20, 2012 10:31 pm

Kde_Tony Ver último mensaje

Problemas con VLC

en Software

clamide

6

1273

Mié Ago 13, 2014 7:05 pm

clamide Ver último mensaje

Problemas Con Nat

en Redes y Servidores

ybarmax

12

1428

Dom Abr 04, 2010 12:33 am

ybarmax Ver último mensaje

Problemas con ssh

en Redes y Servidores

korex

2

744

Lun May 31, 2010 4:51 pm

mrvic Ver último mensaje

Problemas con un movil

[ Ir a página: 1, 2 ]

en Software

yek33

16

1633

Sab May 29, 2010 5:01 pm

niky45 Ver último mensaje



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC + 1 hora [ DST ]
Traducción al español por Huan Manwë
phpBB SEO