Reglamento general de los foros   •   FAQ   •   Buscar en el foro •  Registrarse | Iniciar sesión 



Portada » Foros Linux » Administración del sistema » Redes y Servidores


Nuevo tema Responder al tema
 [ 1 mensaje ] 
Patrocinadores

Autor
Buscar:
Mensaje

Desconectado
Forista Nuevo
Forista Nuevo

Registrado: Jue Feb 22, 2018 9:21 pm
Mensajes: 1

Nota Publicado: Jue Feb 22, 2018 10:18 pm 
Arriba  
Hola espaciolinux espero esten bien

Acudo a ustedes para ver si pueden echarme una mano con un problema que tengo
actualmente uso debian 9 con kde

Hace poco estaba haciendo unos cursos aprendiendo php y estaba usando xampp para eso
quise despues usar laravel, y para ello instalé composer y valet a ver que tal funcionaba
cuando instalé valet, me doy cuenta que no podia conectarme a localhost con xampp ya que
el puerto lo estaba usando nginx, por ello quise desinstalar valet ya que me era incomodo,
cuando reinicio la portatil me fijo que no carga ninguna pagina web, desahabilite nginx e igual no
conecta a internet, asi que debe ser otro problema, no creo que sean problemas con el wifi ya que tengo instalado
megasync y el esta continuando una descarga.

hice ping y esto es lo que aparece

ping 192.168.0.1

64 bytes from 192.168.0.1: icmp_seq=1 ttl=64 time=36534 ms
64 bytes from 192.168.0.1: icmp_seq=2 ttl=64 time=35529 ms
64 bytes from 192.168.0.1: icmp_seq=3 ttl=64 time=34548 ms


ping 216.239.59.104
PING 216.239.59.104 (216.239.59.104) 56(84) bytes of data.
From 192.168.0.106 icmp_seq=2 Destination Host Unreachable
From 192.168.0.106 icmp_seq=3 Destination Host Unreachable
From 192.168.0.106 icmp_seq=4 Destination Host Unreachable

ping google.com
ping: google.com: Temporary failure in name resolution


cuando reinicio la pc, despues del grup este muestra una pantalla negra que muestra todos los servicios que se inician
Hay unos que aparecen con letra verde que dice OK pero me fije que hay uno con rojo que dice failed y otro en amarillo,
si me ayudan a como conseguir un archivo que me muestre esto, capaz le pueda ayudar mas rapido a solventar el problema. GRacias

 Perfil  
Mostrar mensajes previos:  Ordenar por  
 [ 1 mensaje ] 
Nuevo tema Responder al tema

Saltar a:  


 Temas relacionados   Autor   Respuestas   Vistas   Último mensaje 
no me acepta el pass ubuntu 10.10 despues de desinstalar 3 paquetes gnome de keyboard

en Seguridad

jokxer

2

543

Vie Jun 29, 2012 4:24 pm

mcun Ver último mensaje

no puedo conectarme a internet

en Redes y Servidores

joseareality

2

391

Lun Oct 25, 2010 8:55 pm

Kde_Tony Ver último mensaje

como conectarme a internet

en Redes y Servidores

polloalfredo

2

686

Mar Oct 20, 2009 7:29 pm

ps-ax Ver último mensaje

Conectarme a Internet con Ubuntu 9.10

en Software

lucy_rock

1

346

Jue Mar 04, 2010 3:35 am

gpolvorin Ver último mensaje

problema al conectarme a internet en Kubuntu

en Redes y Servidores

uniom

3

847

Jue Dic 18, 2008 4:21 pm

silgar Ver último mensaje



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC + 1 hora [ DST ]
Traducción al español por Huan Manwë
phpBB SEO