No inicia debian 8.5.0 amd 64

Todo lo relacionado con la elección e instalación de las diferentes distribuciones y los problemas que se presentan durante el proceso.

Moderadores: doc, mcun

Responder
Avatar de Usuario
elberto
Forista Nuevo
Forista Nuevo
Mensajes: 3
Registrado: Dom Nov 15, 2009 8:00 am

No inicia debian 8.5.0 amd 64

Mensaje por elberto » Jue Oct 13, 2016 7:33 pm

Saludos amigos.

Despues de bastante tiempo vuelvo con linux, aunque usandolo por temporadas con versiones livianas, con puppy que en verdad me gasta bastante.
Queriendo instalar un sistema completo y basado en recomendaciones y comentarios he intentado instalar un sistema moderno y completo asi que decidi que fuera debian 8. Escogi por gusto y algo de experiencia el entorno kde. Lo instalé junto a win 10 y la instalacion se realiza completa pero en el momento de arrancar se queda colgado.
Solo lo he podido arrancar en modo recovery.
Al iniciar da errores y queda congelado.
No se ve bien claro pero envio una foto de los mensajes de error que muestra.
Agradesco sus comentarios y consejos.
saludos.
Adjuntos
20161012_124123.rar
(789.91 KiB) Descargado 27 veces
Avatar de Usuario
doc
Forista Ancestral
Forista Ancestral
Mensajes: 3276
Registrado: Mié Ago 11, 2010 10:32 am
Ubicación: Oviedo-es_ES
Contactar:

Re: No inicia debian 8.5.0 amd 64

Mensaje por doc » Jue Oct 13, 2016 9:51 pm

pues intenta (instalarlo) otra vez. Hombre yo quizás te recomendaría otro entorno, quizás gnome o Cinnamon, que lo elijes, como seguramente habrás visto, en el 'tasksel'. Usando también Windows (10) quizás convendría que revisases esos (al parecer) condicionantes que pone Microsoft (que si Secure Boot, que si hibernación ('arranque rápido'), que si UEFI...

Por cierto: no nos hagas descargar un archivo, que no sabemos muy bien qué es, para aportar una imagen. En el foro, si vas al 'Editor completo' verás que se te ofrece una forma muy cómoda de adjuntar imágenes.
Avatar de Usuario
elberto
Forista Nuevo
Forista Nuevo
Mensajes: 3
Registrado: Dom Nov 15, 2009 8:00 am

Re: No inicia debian 8.5.0 amd 64

Mensaje por elberto » Mar Oct 18, 2016 1:46 pm

Saludos.

Ante todo mil gracias por tu respuesta.
Te comento, ya hice dos instalaciones y con otro entorno, sin embargo con igual resultado.
Bueno al parecer si es por configuraciones de boot, pero de eso no tengo experiencia y no me quiero quedar sin ningun sistema pues devo estar pasando informes de trabajo, por lo que por ahora dejaré eso quieto.

Gracias.
Responder
  • Similar Topics
    Respuestas
    Vistas
    Último mensaje