Reglamento general de los foros   •   FAQ   •   Buscar en el foro •  Registrarse | Iniciar sesión 



Portada » Foros Linux » General » Instalación de distribuciones


Nuevo tema Responder al tema
 [ 5 mensajes ] 
Patrocinadores

Autor
Buscar:
Mensaje

Desconectado
Forista Nuevo
Forista Nuevo

Registrado: Jue Feb 16, 2012 5:41 am
Mensajes: 12

Nota Publicado: Jue Feb 16, 2012 5:45 am 
Arriba  
Hola a todos los Linuxeros,
Tengo una duda/problema con LInux From Scratch.
Estoy empezando a trabajar con el, habia echo unos avances y apague la computadora, despues la volvi a prender...pero no encuentro los archivos con los que estuve trabajando!, es decir, escribo cd $LFS (/mnt/lfs), y no lo abre...no sale nada.
Perdi los archivos?, tengo que volver a empezar?, o hay alguna forma de localizarlos?

Espero que sepan entender mi problema y sepan disculparme si me confundi de sección.

Gracias!

Saludos.


Última edición por Deckon el Jue Feb 16, 2012 5:58 pm, editado 1 vez en total
Mensaje movido del foro Proyectos al foro Instalacion de distribuciones

 Perfil  

Desconectado
Administrador
Administrador
Avatar de Usuario

Registrado: Lun Abr 19, 2010 12:30 am
Mensajes: 3888
Ubicación: En una de las nalgas del culo del mundo (según la Bersuit Vergarabat)

Nota Publicado: Jue Feb 16, 2012 1:46 pm 
Arriba  
Búscalos con el comando find y si no están pues ni modo volver a empezar

_________________
Los programadores de verdad no documentan. La documentación es para los idiotas que no pueden leer un volcado de memoria.

Trusted Network and Developer | Lee el Reglamento !! |WIKI-EL | Twitter @mr_mcun
Debian + TTY | ArchLinux + awesome | openSUSE + Gnome-Shell | Linux User #508809

 Perfil WWW  

Desconectado
Moderador
Moderador
Avatar de Usuario

Registrado: Dom Abr 01, 2007 8:00 am
Mensajes: 3273
Ubicación: México, Estado de México

Nota Publicado: Jue Feb 16, 2012 2:58 pm 
Arriba  
duda...estas instalando y configurando LFS?...pregunto para poder ubicar en el lugar adecuando el post ya que no creo que sea un proyecto lo que estas haciendo pero es mejor preguntar.

_________________
Reglamento del Foro | Temas mas Preguntados | WikiEL | GitHub
Linux User #:406092
Manjaro | Asus P8z77-v | i5-2310 | Nvidia GeForce Gt 610 | Hp Ultrabook Folio 13

 Perfil  

Desconectado
Forista Nuevo
Forista Nuevo

Registrado: Jue Feb 16, 2012 5:41 am
Mensajes: 12

Nota Publicado: Jue Feb 16, 2012 4:33 pm 
Arriba  
mcun, Deckon, ya resolvi el problema, lo que pasa es que no sabia que tenia que volver a montar las particiones, pero ya las monte y ya recupere todo!,
Gracias,
Deckon, bueno lo tome como un proyecto porque era algo que estaba empezando, pero movelo a la categoria que te parezca correcta, ya esta solucionado el problema!
Muchas gracias!
Muy buen foro, seguro me de unas vueltas por aquí :)!

Saludos

 Perfil  

Desconectado
Administrador
Administrador
Avatar de Usuario

Registrado: Lun Abr 19, 2010 12:30 am
Mensajes: 3888
Ubicación: En una de las nalgas del culo del mundo (según la Bersuit Vergarabat)

Nota Publicado: Vie Feb 17, 2012 12:40 am 
Arriba  
todas las que gustes

un saludo

_________________
Los programadores de verdad no documentan. La documentación es para los idiotas que no pueden leer un volcado de memoria.

Trusted Network and Developer | Lee el Reglamento !! |WIKI-EL | Twitter @mr_mcun
Debian + TTY | ArchLinux + awesome | openSUSE + Gnome-Shell | Linux User #508809

 Perfil WWW  
Mostrar mensajes previos:  Ordenar por  
 [ 5 mensajes ] 
Nuevo tema Responder al tema

Saltar a:  


 Temas relacionados   Autor   Respuestas   Vistas   Último mensaje 
Duda con AWK (SOLUCIONADO)

en Programación

FluteDog

0

516

Jue Dic 29, 2011 3:41 pm

FluteDog Ver último mensaje

Duda con USB [solucionado]

en Hardware

[jurses]

2

599

Sab Ago 18, 2012 8:36 pm

[jurses] Ver último mensaje

duda al particionar (solucionado)

en Instalación de distribuciones

mich4elh4wk

7

1141

Jue Sep 08, 2011 8:27 pm

hall9000 Ver último mensaje

[Solucionado] Duda con el comando SED

en Software

DigitalUser

2

689

Dom Abr 11, 2010 3:59 pm

DigitalUser Ver último mensaje

Duda PHP echo <tr>(SOLUCIONADO)

en Programación

andriusman

5

986

Dom Nov 07, 2010 5:52 am

mcun Ver último mensaje



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC + 1 hora [ DST ]
Traducción al español por Huan Manwë
phpBB SEO