Reglamento general de los foros   •   FAQ   •   Buscar en el foro •  Registrarse | Iniciar sesión 



Portada » Foros Linux » Administración del foro » Bugs y sugerencias


Nuevo tema Responder al tema
 [ 5 mensajes ] 
Patrocinadores

Autor
Buscar:
Mensaje

Desconectado
Administrador
Administrador
Avatar de Usuario

Registrado: Lun Abr 19, 2010 12:30 am
Mensajes: 3888
Ubicación: En una de las nalgas del culo del mundo (según la Bersuit Vergarabat)

Nota Publicado: Jue Ago 12, 2010 6:18 pm 
Arriba  
estaba viendo el wiki para ver como seguir y veo que en chrome la barra de navegación no se ve según lo esperado
dejo una captura


Imagen

_________________
Los programadores de verdad no documentan. La documentación es para los idiotas que no pueden leer un volcado de memoria.

Trusted Network and Developer | Lee el Reglamento !! |WIKI-EL | Twitter @mr_mcun
Debian + TTY | ArchLinux + awesome | openSUSE + Gnome-Shell | Linux User #508809

 Perfil WWW  

Desconectado
Moderador
Moderador
Avatar de Usuario

Registrado: Dom Abr 01, 2007 8:00 am
Mensajes: 3273
Ubicación: México, Estado de México

Nota Publicado: Jue Ago 12, 2010 6:53 pm 
Arriba  
A mi no me pasa eso pero puede que sea por la resolución del monitor

_________________
Reglamento del Foro | Temas mas Preguntados | WikiEL | GitHub
Linux User #:406092
Manjaro | Asus P8z77-v | i5-2310 | Nvidia GeForce Gt 610 | Hp Ultrabook Folio 13

 Perfil  

Desconectado
Administrador
Administrador
Avatar de Usuario

Registrado: Lun Abr 19, 2010 12:30 am
Mensajes: 3888
Ubicación: En una de las nalgas del culo del mundo (según la Bersuit Vergarabat)

Nota Publicado: Jue Ago 12, 2010 6:55 pm 
Arriba  
puede ser la mia es 1440x900

_________________
Los programadores de verdad no documentan. La documentación es para los idiotas que no pueden leer un volcado de memoria.

Trusted Network and Developer | Lee el Reglamento !! |WIKI-EL | Twitter @mr_mcun
Debian + TTY | ArchLinux + awesome | openSUSE + Gnome-Shell | Linux User #508809

 Perfil WWW  

Desconectado
Administrador
Administrador
Avatar de Usuario

Registrado: Jue Ene 01, 1970 2:00 am
Mensajes: 3365
Ubicación: León, Guanajuato; México.

Nota Publicado: Jue Ago 12, 2010 9:31 pm 
Arriba  
Hola, m[cun]:

Fue un error que duro varios días al incluir el enlace del wiki a la barra de navegación. En firefox y Opera se veía bien, pero en Chrome no. Hace días que quedo solucionado el asunto sólo que al parecer quedo el cache en la página principal del wiki por que en otras páginas se visualizaba bien.

He purgado el cache y parece que todo esta bien. Denle una revisada.

Gracias por el reporte.

Un saludo.

_________________
No hay nada que agradecer. Hago, lo tengo que hacer.
Reglamento del foro | Temas más preguntados | Blog personal | Twitter: @pacorevilla

 Perfil WWW ICQ  

Desconectado
Administrador
Administrador
Avatar de Usuario

Registrado: Lun Abr 19, 2010 12:30 am
Mensajes: 3888
Ubicación: En una de las nalgas del culo del mundo (según la Bersuit Vergarabat)

Nota Publicado: Jue Ago 12, 2010 9:35 pm 
Arriba  
Ahora se ve perfecto :) ;)

_________________
Los programadores de verdad no documentan. La documentación es para los idiotas que no pueden leer un volcado de memoria.

Trusted Network and Developer | Lee el Reglamento !! |WIKI-EL | Twitter @mr_mcun
Debian + TTY | ArchLinux + awesome | openSUSE + Gnome-Shell | Linux User #508809

 Perfil WWW  
Mostrar mensajes previos:  Ordenar por  
 [ 5 mensajes ] 
Nuevo tema Responder al tema

Saltar a:  


 Temas relacionados   Autor   Respuestas   Vistas   Último mensaje 
Problemas de Navegacion con chrome y opera en un MINT 17

en Software

Alexisdeflorida

3

996

Vie Mar 31, 2017 2:34 pm

MetTxin Ver último mensaje

Inicio y organización del Wiki Espacio Linux

[ Ir a página: 1, 2, 3, 4 ]

en Anuncios

Ayax

56

13478

Jue Abr 04, 2013 4:35 pm

mcun Ver último mensaje

navegacion privada

en Seguridad

komooo666

4

1023

Sab Nov 27, 2010 11:34 am

komooo666 Ver último mensaje

debian chrome

en Screenshots

vampir

3

1506

Lun Ago 10, 2009 5:39 pm

Arion Ver último mensaje

Navegación Complicada

en Sistema

DC-X1416

2

463

Mié Sep 23, 2015 11:20 pm

neurus Ver último mensaje



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC + 1 hora [ DST ]
Traducción al español por Huan Manwë
phpBB SEO