Reglamento general de los foros   •   FAQ   •   Buscar en el foro •  Registrarse | Iniciar sesión 



Portada » Foros Linux » General » Software


Nuevo tema Responder al tema
 [ 2 mensajes ] 
Patrocinadores

Autor
Buscar:
Mensaje

Desconectado
Forista Nuevo
Forista Nuevo

Registrado: Mié Ene 13, 2010 2:08 am
Mensajes: 6

Nota Publicado: Vie Jun 18, 2010 4:15 am 
Arriba  
hola a todos, gracias por entrar en mi post, el problema es el siguiente, hoy actualize mi mandriva, la edicion 2010 y entre los paquetes a actualizar estaba la tarjeta nvidia (el driver para tarjetas 6 y posteiores), algunas actualizaciones para red y amarok, etc....

el problema es que al reiniciar no inicia el modo grafico, caigo en terminal, previamente al momento de iniciarse los servicios todos parecen pasar bien menos 2, en eth1 aparece FAIL y dice lo sig: "activando interfac et1: device eth1 does not seem to be present delayin iniciation"



con wlan0 ocurre lo mismo, la tarjeta de video tampoco parece funcionar pues nunca aparece el logo de nvidia al inicio y caigo directo a la terminal



que soluciones puedo tomar?, existe alguna forma de "revertir" la ultima actualizacion?, la actualizacion se hizo sin contratiempos y nunca me mando un mensaje de error...gracias a todos, espero su ayuda.....

Nota: tengo ya varios meses unsando mandriva pero no habia tenido este tipo de problemas, si me ayudan con la solucion traten de ser lo mas explicitos y sencillos posibles :D para entender

 Perfil  

Desconectado
Forista Legendario
Forista Legendario
Avatar de Usuario

Registrado: Lun Mar 31, 2008 8:00 am
Mensajes: 2211

Nota Publicado: Sab Jun 19, 2010 12:05 am 
Arriba  
Pero te muestra la pantalla de login?, si te deja loguear en forma grafica, es posible que tu particion se haya llenado, y no tiene suficiente espacio en el disco como para generar los archivos necesarios para arrancar la interface grafica.-

 Perfil  
Mostrar mensajes previos:  Ordenar por  
 [ 2 mensajes ] 
Nuevo tema Responder al tema

Saltar a:  


 Temas relacionados   Autor   Respuestas   Vistas   Último mensaje 
Despues de actualizar de Kubuntu 10.10 a 11.04 no me inicia KDE (problema driver nVidia creo)

en KDE

chustron

3

1500

Sab Abr 30, 2011 8:54 pm

niky45 Ver último mensaje

Actualizar driver NVIDIA GeForce FX 5200

[ Ir a página: 1, 2, 3 ]

en Hardware

Masjota

31

5677

Dom Ene 02, 2011 6:57 pm

Masjota Ver último mensaje

Problemas al actualizar mandriva one 2009 kde

en KDE

brus_fer

3

982

Mar Dic 08, 2009 8:09 pm

brus_fer Ver último mensaje

AYUDA!! Mandriva 2010 con drivers nvidia

en Hardware

vinsed

1

926

Jue Dic 10, 2009 11:02 pm

enriquehh Ver último mensaje

Error en dist-upgrade de Debian Squeze a Wheezy

en Sistema

Gandolfus

6

1246

Sab Oct 20, 2012 2:34 pm

niky45 Ver último mensaje



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC + 1 hora [ DST ]
Traducción al español por Huan Manwë
phpBB SEO