Reglamento general de los foros   •   FAQ   •   Buscar en el foro •  Registrarse | Iniciar sesión 



Portada » Foros Linux » General » Software


Nuevo tema Responder al tema
 [ 1 mensaje ] 
Patrocinadores

Autor
Buscar:
Mensaje

Desconectado
Forista Nuevo
Forista Nuevo
Avatar de Usuario

Registrado: Dom Jul 19, 2009 7:00 am
Mensajes: 1

Nota Publicado: Dom Jul 19, 2009 1:22 am 
Arriba  
Hola, acabo de instalar Ubuntu 9.04 y Opera. También uso TweetDeck y cuando hago click en los enlaces no se me abre Opera, ni Firefox ni nada. Tengo puesto que Opera sea mi aplicación favorita, pero tampoco sirve.

 Perfil  
Mostrar mensajes previos:  Ordenar por  
 [ 1 mensaje ] 
Nuevo tema Responder al tema

Saltar a:  


 Temas relacionados   Autor   Respuestas   Vistas   Último mensaje 
problema al crear enlaces simbólicos. ayuda

en Sistema

Juntacadaveres

0

129

Vie Ene 04, 2019 10:37 pm

Juntacadaveres Ver último mensaje

Problema con opera y firefox SOLUCIONADO

en Software

ezequielford

3

584

Jue Mar 07, 2013 5:04 am

ezequielford Ver último mensaje

Problema al abrir carpetas

en KDE

spadie

1

1524

Jue Abr 30, 2009 5:37 pm

Hawkingsagan Ver último mensaje

un par de ideas respecto al sitio (enlaces)

en Bugs y sugerencias

niky45

5

1100

Jue Jul 15, 2010 5:30 pm

Ayax Ver último mensaje

Enlaces simbólicos dejan de funcionar en Lubuntu

en Sistema

ambovombe

3

611

Mié Feb 08, 2017 11:22 pm

doc Ver último mensaje



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC + 1 hora [ DST ]
Traducción al español por Huan Manwë
phpBB SEO