Reglamento general de los foros   •   FAQ   •   Buscar en el foro •  Registrarse | Iniciar sesión 



Portada » Foros Linux » General » Hardware


Nuevo tema Responder al tema
 [ 6 mensajes ] 
Patrocinadores

Autor
Buscar:
Mensaje

Desconectado
Forista Nuevo
Forista Nuevo
Avatar de Usuario

Registrado: Dom Jun 07, 2009 7:00 am
Mensajes: 9

Nota Publicado: Dom Jul 05, 2009 8:10 pm 
Arriba  
hola...

No sé que pasa que no quiere montar el cd, antes introducía el cd y lo montaba automáticamente, lo leía y no había mayor problema.

Pero ahora no lo quiere montar, meto el cd después medio se prende la luz y luego se apaga, y ya no pasa nada. Le estuve intentando varias veces hasta que lo monto, era un disco virgen, pero quise grabar el disco y salio error, me dijo: "error desconocido en la grabación"

Estoy intentanto montarlo manualmente pero pues tampoco.

Le hago, estando en super usuario:

root@rosario-desktop:/# mount /cdrom

y me dice:

montar: no se encontro medio en /dev/sr1


Aqui les dejo mi fstab de /etc



# /etc/fstab: static file system information.
#
# Use 'vol_id --uuid' to print the universally unique identifier for a
# device; this may be used with UUID= as a more robust way to name devices
# that works even if disks are added and removed. See fstab(5).
#
# <file system> <mount point> <type> <options> <dump> <pass>
proc /proc proc defaults 0 0
# / was on /dev/sda1 during installation
UUID=9022a68d-aaa0-4572-b981-075cac587bd0 / ext3 relatime,errors=remount-ro 0 1
# swap was on /dev/sda5 during installation
UUID=74650f9c-7218-47f8-a97d-75c009b99b88 none swap sw 0 0
/dev/scd1 /media/cdrom0 udf,iso9660 user,noauto,exec,utf8 0 0
/dev/fd0 /media/floppy0 auto rw,user,noauto,exec,utf8 0 0



Cabe mencionar que tengo un lector de dvd y que no uso para meter cd ni grabar, eso lo hago en el otro lector de cd-rom donde es ahí donde puedo grabar..

ojala me puedan ayudar, aunque sea aportenme ideas, no se que pase :( , lo que quiero es instalar debian pero no quiere ni montar, ni grabar ni leer el cd rom para instalarlo


gracias... :cry:

 Perfil  

Desconectado
Forista Legendario
Forista Legendario
Avatar de Usuario

Registrado: Lun Mar 31, 2008 8:00 am
Mensajes: 2211

Nota Publicado: Dom Jul 05, 2009 11:15 pm 
Arriba  
Cuando eso sucede es muy posible que tu grabadora haya pasado a mejor vida, o que el CD/DVD se encuentren dañado, proba con otro CD/DVD, otra marca, etc.-

 Perfil  

Desconectado
Forista Nuevo
Forista Nuevo
Avatar de Usuario

Registrado: Dom Jun 07, 2009 7:00 am
Mensajes: 9

Nota Publicado: Mar Jul 07, 2009 5:04 pm 
Arriba  
hola, gracias por tu respuesta
Probe con un cd marca Sony y si lo lee! , pero por que no lee los de marca Verbatim? si antes si lo hacia.
No hay alguna forma de comprobar si el hardware de lector de cd's esta dañado, me refiero mediante algún software o programa?

 Perfil  

Desconectado
Forista Nuevo
Forista Nuevo
Avatar de Usuario

Registrado: Dom Jun 07, 2009 7:00 am
Mensajes: 9

Nota Publicado: Jue Jul 09, 2009 3:31 pm 
Arriba  
alguien me pueda dar una ayuda con la pregunte que hice arriba, en el anterior post
gracias!


Última edición por chayross el Vie Jul 10, 2009 5:02 pm, editado 1 vez en total
 Perfil  

Desconectado
Forista Nuevo
Forista Nuevo
Avatar de Usuario

Registrado: Dom Jun 07, 2009 7:00 am
Mensajes: 9

Nota Publicado: Vie Jul 10, 2009 5:02 pm 
Arriba  
también estoy pensando que podría haber sido una actualización de ubuntu la que trajo el problema, por que antes como les digo si funcionaba...quizás por ahí este el problema

 Perfil  

Desconectado
Forista Medio
Forista Medio
Avatar de Usuario

Registrado: Mié Nov 15, 2006 8:00 am
Mensajes: 421
Ubicación: bolivia

Nota Publicado: Vie Jul 10, 2009 8:44 pm 
Arriba  
por que no actualizas un archivo llamado udev si no me equivoco controla el hardware ami me paso que metia cualquier disco se me congelaba el escritorio hasta que actualize ylisto me funciona bien

 Perfil  
Mostrar mensajes previos:  Ordenar por  
 [ 6 mensajes ] 
Nuevo tema Responder al tema

Saltar a:  


 Temas relacionados   Autor   Respuestas   Vistas   Último mensaje 
Unidad de Red para windows con Ubuntu server

en Redes y Servidores

jai_me

0

736

Mié Feb 06, 2013 2:58 pm

jai_me Ver último mensaje

Links No Quiere Conectarse a Internet

en Redes y Servidores

lenin69

3

547

Mié Abr 21, 2010 3:08 pm

Kde_Tony Ver último mensaje

Montar VPN en ubuntu

en Redes y Servidores

ganimipedes

9

1189

Mié Sep 05, 2012 5:41 pm

Kde_Tony Ver último mensaje

Wando Linux una distribución que quiere la opinión pública

[ Ir a página: 1, 2 ]

en Proyectos

themagitolokito

19

13038

Lun Ene 21, 2013 9:47 pm

themagitolokito Ver último mensaje

Rusia quiere centrales nucleares flotando por el artico

en El Café

hipersayan_x

10

870

Mié May 20, 2009 2:57 am

TK7 Ver último mensaje



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC + 1 hora [ DST ]
Traducción al español por Huan Manwë
phpBB SEO