Problema al instalar ubuntu 9.04

Todo lo relacionado con la elección e instalación de las diferentes distribuciones y los problemas que se presentan durante el proceso.

Moderadores: doc, mcun

Responder
marquios1996
Forista Nuevo
Forista Nuevo
Mensajes: 1
Registrado: Lun Sep 20, 2010 6:27 pm

Problema al instalar ubuntu 9.04

Mensaje por marquios1996 » Lun Sep 20, 2010 7:29 pm

Bueno, pues, tengo un problema.. tengo el cd grabado de ubuntu 9.04 y al insertarlo e ir al programa Wubi, primero me aparece "Windows - No ahy disco" "exception processing message c0000013 parameters 75b1bf7c 4 75b1bf7c 75b1bf7c
-------------------------------------------------------------------------------------------------------------------------------Despues de clickea muchas veces, aparece el instalador de ubuntu, coloco instalar en windows y selecciono el disco D, ahora, doy a instalar y al terminar me aparece:
"Ubuntu Installer"
error writelines[] argument must be a sequence of strings
Para mas informacion vea el archivo de registro:
c:\docume~1\admini~1\config~1\temp\wubi-9.04-rev128.log
------------------------------------------------------------------------------
lo miro, pero nose que hacer, ayuda por favor
Gracias de antemano.
Marquios1996
Avatar de Usuario
Fanton
Forista Distinguido
Forista Distinguido
Mensajes: 1339
Registrado: Jue Ene 08, 2009 8:00 am
Ubicación: Magdalena [Argentina]
Contactar:

Re: Problema al instalar ubuntu 9.04

Mensaje por Fanton » Lun Sep 20, 2010 9:35 pm

si tienes la imagen .iso trata de grabarla de nuevo pero a mas baja velocidad, puede ser que no este bien grabada, y si estas intentando grabarla en una notebook, el error del disco puede ser que este protegido, fijate que figure como IDE
Diplomacia, es el arte de saber lo que no se debe decir...
_________________
Hardware: Intel i5-3570k | ASUS P8H77-M |HD [500GB] [1 TB] | Ram 8 GB | GPU: Nvidia GeForce 210/1 GB
S.O. Debian@testing x86_64 Openbox
Linux user #506272
Responder
  • Similar Topics
    Respuestas
    Vistas
    Último mensaje