Reglamento general de los foros   •   FAQ   •   Buscar en el foro •  Registrarse | Iniciar sesión 



Portada » Foros Linux » General » Hardware


Nuevo tema Responder al tema
 [ 3 mensajes ] 
Patrocinadores

Autor
Buscar:
Mensaje

Desconectado
Forista Nuevo
Forista Nuevo
Avatar de Usuario

Registrado: Lun Sep 07, 2009 7:00 am
Mensajes: 9

Nota Publicado: Sab Sep 19, 2009 5:06 am 
Arriba  
Hola a todos. Perdón si el thread no está en la sección correcta pero no sabía en donde postearlo, creo que va acá...
Tengo dos HD, sda1 en el cual tengo el SO, y sdb1, en este tengo todos mis archivos personales, música, etc...
El tema es que cuando a penas prendo la pc no me monta el sdb1. Si a penas prendo la pc abro consola y tiro df, no me lo reconoce, pero si voi a Lugares-->COSAS (así se llama el sdb1) entra y al instante me monta el volumen del disco en el escritorio (aparece el ícono de COSAS) y si luego de eso tiro df de nuevo, ahí sí me lo reconoce...
Quisiera saber si hay forma de que al instante en que inicié sesión, se monte el hd y me lo reconosca sin que yo tenga que "entrar" en el.
Espero comprendan, y sino, trataré de explicarlo de otra manera...

PD: Ubuntu 8.04, Gnome.


Saludos.

 Perfil  

Desconectado
Forista Mayor
Forista Mayor
Avatar de Usuario

Registrado: Sab Jun 07, 2008 7:00 am
Mensajes: 634
Ubicación: España/Galicia/Pontevedra/Baiona/Sabaris

Nota Publicado: Sab Sep 19, 2009 1:02 pm 
Arriba  
Ese es un tema bastante conocido, te dejo un link a un manual de el archivo fstab http://www.espaciolinux.com/2005/11/fst ... undidad-2/

_________________
como hacer preguntas inteligentes
Sean tan amables de poner la etiqueta de (SOLUCIONADO) cuando consigan solucionar su problema

 Perfil  

Desconectado
Forista Ancestral
Forista Ancestral
Avatar de Usuario

Registrado: Dom Feb 12, 2006 8:00 am
Mensajes: 3188
Ubicación: @artzneo mount /dev/mex /mnt/gdl

Nota Publicado: Sab Sep 19, 2009 8:49 pm 
Arriba  
googlea sobre fstab

 Perfil WWW  
Mostrar mensajes previos:  Ordenar por  
 [ 3 mensajes ] 
Nuevo tema Responder al tema

Saltar a:  


 Temas relacionados   Autor   Respuestas   Vistas   Último mensaje 
Inicio de sesión (SOLUCIONADO)

en Sistema

root

8

1593

Jue Jun 17, 2010 1:15 pm

root Ver último mensaje

Inicio de sesion Ubuntu Server

en Preséntate

novofedora

2

537

Mié Feb 13, 2013 8:24 pm

mcun Ver último mensaje

problemita al inicio de sesion (SOLUCIONADO)

en KDE

eldelantero

4

929

Vie Nov 19, 2010 9:15 pm

eldelantero Ver último mensaje

inicio de sesion con DNIE O tarjeta critografica

en Sistema

NEOPANORAMIX

0

498

Jue Feb 18, 2010 8:38 pm

NEOPANORAMIX Ver último mensaje

Luego del inicio de Sesion, Pantalla en Negro

en X Window

JD

9

3005

Mié Sep 16, 2009 1:39 am

yayopoint Ver último mensaje



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC + 1 hora [ DST ]
Traducción al español por Huan Manwë
phpBB SEO