sin sonido en linux Mint isadora (SOLUCIONADO)

Las partes físicas de tu maquina funcionando bajo linux (Tarjeta de video, de sonido, modem, tarjeta de red, monitor, etc.)

Moderador: doc

Responder
richie974
Forista Nuevo
Forista Nuevo
Mensajes: 4
Registrado: Dom Ago 15, 2010 4:47 pm

sin sonido en linux Mint isadora (SOLUCIONADO)

Mensaje por richie974 » Dom Ago 15, 2010 5:56 pm

buenas, un saludo compañeros, estoy con algunos problemillas de sonido que en mi caso profesional es grabe. Al instalar linux isadora uno de los canales de audio se anuló, osea no tengo la salida stereo pero con el correr de los días ahora perdí totalmente el sonido.
Tengo un AMD sempron 2.2 GHZ
TARJETA: ALC662.
GRACIAS DESDE YA POR LEER
Última edición por richie974 el Mar Ago 17, 2010 12:17 am, editado 1 vez en total.
Avatar de Usuario
enriquehh
Forista Distinguido
Forista Distinguido
Mensajes: 1337
Registrado: Sab Dic 08, 2007 8:00 am

Re: sin sonido en linux isadora

Mensaje por enriquehh » Lun Ago 16, 2010 5:21 pm

Hola como estas, ¿ya has probado con el comado alsamixer, o con el centro de control de sonido que trae tu distro?.
Es raro que el sonido se haya ido completamente

¿Has hecho alguyna actualizacion reciente?


Saludos
richie974
Forista Nuevo
Forista Nuevo
Mensajes: 4
Registrado: Dom Ago 15, 2010 4:47 pm

Re: sin sonido en linux Mint isadora (SOLUCIONADO)

Mensaje por richie974 » Mar Ago 17, 2010 12:22 am

hola enriquehh, si en realidad probé el alsa mixer mas un montón de cosas que leí en este foro, alguna de ella dió resultado jeje pero en uno de los canales tengo el nivel bajísimo, revise el panel etc etc todo está ok. pero seguiré en la búsqueda por lo menos suena nuevamente, así que gracias y ya edité el titulo de mi post.
Responder
  • Similar Topics
    Respuestas
    Vistas
    Último mensaje